Foros del Web » Soporte técnico » Audio y vídeo »

Problema con el audio en Youtube

Estas en el tema de Problema con el audio en Youtube en el foro de Audio y vídeo en Foros del Web. Tengo un problemazo con Youtube El tema esque tengo audio en videos Embedd pero no en los videos de la web de Youtube CREO que ...
  #1 (permalink)  
Antiguo 18/03/2008, 15:37
 
Fecha de Ingreso: marzo-2005
Mensajes: 47
Antigüedad: 12 años, 9 meses
Puntos: 0
Pregunta Problema con el audio en Youtube

Tengo un problemazo con Youtube

El tema esque tengo audio en videos Embedd pero no en los videos de la web de Youtube

CREO que el problema esque no tengo habilitado en la configuración de flahs player que no guarde información de terceros

Pero esque me es imposible habilitarlo, tanto esa configuración que está en flash como la configuración de opciones que sacas en cualquier objeto flash no me son accesibles

Por ejemplo esa de terceros ni me la marca cuando la pincho y algunas opciones que marca no me las guarda, siempre vuelve por defecto

Pensé que era el NOD, desinstaldo y nada

Pensé que eran las cookies de flash player, desinstalado, instalado otra vez y nada

Pensé que era el firewall ... nada

Ya no se que hacer, porqué flash player no me salva o me deja seleccionar opciones

Muy agradecido si me echais un cable, gracias!!
  #2 (permalink)  
Antiguo 20/03/2008, 07:19
Avatar de Lecquio  
Fecha de Ingreso: mayo-2004
Ubicación: Asturias, España
Mensajes: 930
Antigüedad: 13 años, 7 meses
Puntos: 28
Re: Problema con el audio en Youtube

Prueba esto:
http://www.forosdelweb.com/f42/probl...ido-xp-507102/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:32.