Foros del Web » Soporte técnico » Audio y vídeo »

problema con mi reproductor

Estas en el tema de problema con mi reproductor en el foro de Audio y vídeo en Foros del Web. hola tengo un reproductor disque mp4, según recuerdo los archivos q reconoce tenia extensión avi lo malo q en el cd viene un conversor a ...
  #1 (permalink)  
Antiguo 26/06/2007, 23:34
Avatar de ArturoLV  
Fecha de Ingreso: noviembre-2005
Ubicación: omnipotencia
Mensajes: 146
Antigüedad: 12 años, 1 mes
Puntos: 0
problema con mi reproductor

hola tengo un reproductor disque mp4, según recuerdo los archivos q reconoce tenia extensión avi

lo malo q en el cd viene un conversor a formato AMv pero no lo reconoce, he probado con varios, MTV pero nada...

les dejo una foto a ver si alguno lo conoce, según dice es marca YEPO

aquí esta la foto

bueno gracias
  #2 (permalink)  
Antiguo 27/06/2007, 00:00
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Re: problema con mi reproductor

Un conversor gratuito, te sirve el SUPER de erightsoft, seleccionas el formato AVI y el codec mpeg-4 ... con eso te sirve
  #3 (permalink)  
Antiguo 27/06/2007, 00:17
Avatar de ArturoLV  
Fecha de Ingreso: noviembre-2005
Ubicación: omnipotencia
Mensajes: 146
Antigüedad: 12 años, 1 mes
Puntos: 0
Exclamación Re: problema con mi reproductor

nancy que bertha :( he probado con el total video converter en formato avi mpeg4 avi divx mpg4 etc etc y nada


la voz seria alguno q tenga un reproductor igual y tenga un video q funcione para analizarlo


gracias por tomarte la molestia de responder
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:23.