Foros del Web » Soporte técnico » Audio y vídeo »

problema con ogm, ogg y bsplayer

Estas en el tema de problema con ogm, ogg y bsplayer en el foro de Audio y vídeo en Foros del Web. Hola a todos. Tengo una pelicula en formato ogm. Tambien tengo el programa bsplayer, la reconoce pero no se ve nada. me he bajado los ...
  #1 (permalink)  
Antiguo 24/03/2004, 06:59
 
Fecha de Ingreso: octubre-2003
Mensajes: 280
Antigüedad: 14 años, 1 mes
Puntos: 1
problema con ogm, ogg y bsplayer

Hola a todos. Tengo una pelicula en formato ogm. Tambien tengo el programa bsplayer, la reconoce pero no se ve nada. me he bajado los codecs necesarios de ogg. Al poner el programa, me sale un icono abajo (en windows), me pone audio->spanish, video->0.

Como cambio estas cosas?

Gracias.
  #2 (permalink)  
Antiguo 24/03/2004, 07:07
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
¿Qué es lo que ocurre exactamente, que funciona el sonido y no se ve la imagen? Si es eso, es porque además te falta el codec de video, que puede ser DivX o XviD.
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 24/03/2004, 08:16
 
Fecha de Ingreso: octubre-2003
Mensajes: 280
Antigüedad: 14 años, 1 mes
Puntos: 1
Ni se me ve ni se me oye. El codec xvid ya lo tenia instalado en mi ordenador.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:33.