Foros del Web » Soporte técnico » Audio y vídeo »

Problema con pelicualas grabadas

Estas en el tema de Problema con pelicualas grabadas en el foro de Audio y vídeo en Foros del Web. Hola desde hace algo mas de un mes, cada vez que grabo una pelicula en el pc se ve pero en el reproductor del salon ...
  #1 (permalink)  
Antiguo 22/05/2009, 06:13
 
Fecha de Ingreso: abril-2009
Mensajes: 18
Antigüedad: 8 años, 7 meses
Puntos: 0
Pregunta Problema con pelicualas grabadas

Hola

desde hace algo mas de un mes, cada vez que grabo una pelicula en el pc se ve pero en el reproductor del salon no.
al principio pense que serian los dvds que habia comprado.
son la marca de siempre pero podria ser.
suelo usar verbatim +R , pero he probado en -R, +R y - R de otras marcas pero pasa lo mismo.
meto el dvd en el reproductor y pone "check disc" y lo explusa.
he probado en otro reproductor y sale "root" pero no tiene nada, como si estuviese vacio porque son dvds con varias peliculas grabadas.
los he grabado de la misma manera que siempre, el formato tb es el de siempre.
los dvd que tengo de antes se ven perfectamente, pero si cojo uno de esos dvds , lo paso al pc y lo vuelvo a grabar , lo pongo en la sala y vuelve a pasar que lo expulsa.
sin embargo he grabado musica en cds y sin ningun problema.
se escuchan super bien en el pc , incluso los he puesto en el reproductor de la sala y se oyen bien.

que puede estar pasando?

a alguien se le ocurre algo?

un saludo
  #2 (permalink)  
Antiguo 22/05/2009, 08:11
 
Fecha de Ingreso: mayo-2009
Ubicación: burgos
Mensajes: 7
Antigüedad: 8 años, 6 meses
Puntos: 0
Respuesta: Problema con pelicualas grabadas

a alguien se le ocurre algo?


buenas yo creo qu puede ser que los reproductores de dvd que tienes puede q nolean cd,s en ese formato que estas gravando.si te he entendido bien ,gravas varias pelis en un cd o dvd ,prueva gravar solo una para ver si te le coje.

un saludo,espero haber ayudado!!
  #3 (permalink)  
Antiguo 22/05/2009, 08:54
 
Fecha de Ingreso: abril-2009
Mensajes: 18
Antigüedad: 8 años, 7 meses
Puntos: 0
Respuesta: Problema con pelicualas grabadas

he probado grabando solo una peli.
lo curioso es que peliculas que si se ven, las paso al pc, las grabo , las pongo en el reproductor del salon y ya no se ven ...
acabo de hablar con los de la casa del reproductor, y me han dicho que casualidad esta semana han tenido varios casos asi y que puede estar relacionado con la version9 de nero.
tengo que descargar el 8 , verificar que las opciones estan como me han indicado y hacer la prueba.
cuando lo haga te comento a ver que ha pasado.

gracias de todas maneras

un saludo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:56.