Foros del Web » Soporte técnico » Audio y vídeo »

Problema con Pinnacle

Estas en el tema de Problema con Pinnacle en el foro de Audio y vídeo en Foros del Web. Hola, me compre una placa sintonizadora de TV Dazzle y me viene con el pinnacle.. el tema es que despues de instalar y conectar todo, ...
  #1 (permalink)  
Antiguo 25/05/2008, 19:03
 
Fecha de Ingreso: febrero-2005
Mensajes: 173
Antigüedad: 12 años, 9 meses
Puntos: 1
Problema con Pinnacle

Hola, me compre una placa sintonizadora de TV Dazzle y me viene con el pinnacle.. el tema es que despues de instalar y conectar todo, cuando voy a ver un canal en la ventana del programa me da un pantallazo del canal en perfecto estado y luego la transmicion se ve mal, como si tuviera un problema con el cable..... pero ese primer pantallazo de imagen en buen estado me hace dudar... en fin... tengo todo actualizado y no se que hacer
  #2 (permalink)  
Antiguo 25/05/2008, 19:10
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Respuesta: Problema con Pinnacle

La conectas por USB, va interna?? cómo andas de hardware?? qué sistema operativo?
  #3 (permalink)  
Antiguo 26/05/2008, 16:33
 
Fecha de Ingreso: febrero-2005
Mensajes: 173
Antigüedad: 12 años, 9 meses
Puntos: 1
Respuesta: Problema con Pinnacle

esta adentro del CPU por el slot de la mother asus... Tengo el Xp con SP2... 2GB RAM...AM2 4400+....
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:02.