Foros del Web » Soporte técnico » Audio y vídeo »

Problema con previo de video en Sony Vegas 7

Estas en el tema de Problema con previo de video en Sony Vegas 7 en el foro de Audio y vídeo en Foros del Web. buenas a todos tengo un problema con Sony vegas 7 es un problema tonto pero que me trae de cabeza y no saoy capaz de ...
  #1 (permalink)  
Antiguo 09/05/2009, 16:01
 
Fecha de Ingreso: mayo-2009
Mensajes: 1
Antigüedad: 8 años, 7 meses
Puntos: 0
Problema con previo de video en Sony Vegas 7

buenas a todos
tengo un problema con Sony vegas 7 es un problema tonto pero que me trae de cabeza y no saoy capaz de resolverlo
cuando pongo un video para editarlo y pulso play el video no se visualiza en la ventana previa, le he dado mil vueltas y he intentado arreglarlo buscando por todo el programa pero se me dan mal estas cosas y no soy capaz
si alguien pudiera ayudarme se lo agradeceria

saludos
  #2 (permalink)  
Antiguo 12/05/2009, 16:19
Colaborador
 
Fecha de Ingreso: agosto-2004
Mensajes: 1.611
Antigüedad: 13 años, 3 meses
Puntos: 47
Respuesta: Problema con previo de video en Sony Vegas 7

[email protected] GodaimeHokage:
A un lado del menú Preview, hay un icono cuadrado con un circulo oscuro y medio cuadrado en gris; haz click en el triángulo, abrirás un menú, selecciona "FX bypassed" y podrás previsualizar el video.
Saludos...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:15.