Foros del Web » Soporte técnico » Audio y vídeo »

Problema con el sonido para grabar audio

Estas en el tema de Problema con el sonido para grabar audio en el foro de Audio y vídeo en Foros del Web. Buenas tengo un portatil con windows XP. Y queria grabar sonido y voz mediante un programa pero me encuentro un gran problema. En el de ...
  #1 (permalink)  
Antiguo 22/10/2009, 09:13
 
Fecha de Ingreso: abril-2008
Mensajes: 33
Antigüedad: 9 años, 7 meses
Puntos: 0
Problema con el sonido para grabar audio

Buenas tengo un portatil con windows XP.

Y queria grabar sonido y voz mediante un programa pero me encuentro un gran problema.

En el de sobremesa me va sin problRemas.

En el portatil en Realtek audio Input, selecciono Mezcla estero y el sonido interno del PC se me escucha perfectamente o sea lo que reproduzco en el winamp y si quiero hablar por el microfono se me olle muy bajito tengo que gritar de cerca y aun asi esta muy bajo.

En cambio si selecciono la casilla microfono puedo estar bastante separado del microfono y me recibe la voz muy bien.

Como podria hacer para Potenciar el sonido del Microfono en el Mezcla estereo. Porque sino me encuentro ante un problema.

Gracias.
  #2 (permalink)  
Antiguo 09/11/2009, 12:04
 
Fecha de Ingreso: julio-2006
Mensajes: 2
Antigüedad: 11 años, 5 meses
Puntos: 0
Respuesta: Problema con el sonido para grabar audio

Yo tengo mas o menos el mismo problema que vos. Me gustaria saber si pudiste solucionarlo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:17.