Foros del Web » Soporte técnico » Audio y vídeo »

Problema con sony vegas pro 10

Estas en el tema de Problema con sony vegas pro 10 en el foro de Audio y vídeo en Foros del Web. hola amigos, tengo un problema al exportar mi video en sony vegas, lo que pasa es que en la vista previa me aparece el video ...
  #1 (permalink)  
Antiguo 29/05/2011, 09:28
 
Fecha de Ingreso: octubre-2010
Mensajes: 11
Antigüedad: 6 años, 4 meses
Puntos: 0
Exclamación Problema con sony vegas pro 10

hola amigos, tengo un problema al exportar mi video en sony vegas, lo que pasa es que en la vista previa me aparece el video nitido pero despues que lo exporto, se ve con menos calidad... no se donde poner las resoluciones adecuadas??

gracias, espero su ayuda
muchas gracias
  #2 (permalink)  
Antiguo 29/05/2011, 10:33
 
Fecha de Ingreso: mayo-2011
Ubicación: Bilbao
Mensajes: 29
Antigüedad: 5 años, 10 meses
Puntos: 3
Respuesta: Problema con sony vegas pro 10

Dinos primero en que calidad y formato estan tus videos y asi te podremos decir que salida sera la mejor para exportar....
  #3 (permalink)  
Antiguo 29/05/2011, 11:12
 
Fecha de Ingreso: octubre-2010
Mensajes: 11
Antigüedad: 6 años, 4 meses
Puntos: 0
Respuesta: Problema con sony vegas pro 10

me podrias decir donde veo la resolucion de exportacion del video??
  #4 (permalink)  
Antiguo 29/05/2011, 12:51
 
Fecha de Ingreso: mayo-2011
Ubicación: Bilbao
Mensajes: 29
Antigüedad: 5 años, 10 meses
Puntos: 3
Respuesta: Problema con sony vegas pro 10

Para ver como exportas el video entras en OPCIONES de la ventana de exportacion...primero selecciona un formato y cada formato tiene sus opciones...



Pero tienes que tener en cuenta que no te va a quedar bien si renderizas a mayor tamaño que tu original....y si quieres hacerlo asi tienes que desactivar en la ventana de propiedades de proyecto la casilla que dice..."ajustar medios de origen para coincidir con config. de proyecto o renderizacion "



Espero te ayude de algo!!
  #5 (permalink)  
Antiguo 29/05/2011, 20:13
 
Fecha de Ingreso: octubre-2010
Mensajes: 11
Antigüedad: 6 años, 4 meses
Puntos: 0
Respuesta: Problema con sony vegas pro 10

gracias amigo, eso era lo que necesitaba =)

muchas gracias

Etiquetas: edición-de-video-y-audio, sony, vegas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:04.