Foros del Web » Soporte técnico » Audio y vídeo »

problema con la subida de videos a vimeo

Estas en el tema de problema con la subida de videos a vimeo en el foro de Audio y vídeo en Foros del Web. Hola, tengo un problema con la web de vimeo, yo antes subida videos con normalidad y nunca me salian unas lineas de colores como si ...
  #1 (permalink)  
Antiguo 16/03/2009, 10:00
 
Fecha de Ingreso: marzo-2008
Mensajes: 15
Antigüedad: 9 años, 8 meses
Puntos: 0
problema con la subida de videos a vimeo

Hola, tengo un problema con la web de vimeo, yo antes subida videos con normalidad y nunca me salian unas lineas de colores como si fuera UHF antes de reproducirse el video sino alguna imagen del propio video. pero he intentado subir otros videos y me hace lo mismo. esto porque se debe? sera un problema de ellos? porque yo los subo como siempre,



Muchas gracias por vuestra ayuda
  #2 (permalink)  
Antiguo 18/03/2009, 04:56
boli-sp
Invitado
 
Mensajes: n/a
Puntos:
Respuesta: problema con la subida de videos a vimeo

según mi experiencia con vimeo, esa imagen aparece mientras el vídeo no está publicado. pasado un tiempo (menos de un día) aparece una imagen del vídeo.

espero que te sirva de ayuda.

un saludo
  #3 (permalink)  
Antiguo 31/08/2012, 16:51
 
Fecha de Ingreso: septiembre-2009
Mensajes: 6
Antigüedad: 8 años, 2 meses
Puntos: 0
Respuesta: problema con la subida de videos a vimeo

Hola....el problema que tengo con la subida es que antiguamente subía videos en formato mov sin problemas....ahora exigen ciertos requisitos en cuanto a codecs y el tipo de compresion...yo cumplo con esos nuevos requisitos, pero a la hora de subir el video, vimeo lo carga hasta un 75% (por ejemplo, a veces es menos)y en el navegador (cualquiera) aparece este error que lo grafica el pantallazo que adjunto: (en la imagen podemos apreciar que en la pestaña marca 34% de subida y siempre el mismo mensaje, incluso con cualquier navegador)

Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:37.