Foros del Web » Soporte técnico » Audio y vídeo »

problema con los videos

Estas en el tema de problema con los videos en el foro de Audio y vídeo en Foros del Web. hola, en el ordenata de mi hermana desde que formatee y reinstale todo, los videos se ven mal. Se ven como con mucho color y ...
  #1 (permalink)  
Antiguo 26/07/2005, 13:23
Avatar de eduspears  
Fecha de Ingreso: marzo-2004
Ubicación: Madrid
Mensajes: 57
Antigüedad: 13 años, 8 meses
Puntos: 0
problema con los videos

hola,
en el ordenata de mi hermana desde que formatee y reinstale todo, los videos se ven mal. Se ven como con mucho color y con nieve... vamos, casi como si fuera una cadena de television que se ve mal. he probado a reinstalar los codecs (usaba los k-lite code pack) y nada. tambien he probado a quitarle estos y meterle directamente el codec divx, xvid, etc, pero nada, sigue igual. alguien sabe que puede ser??
el ordenata tiene windows xp con sp2.

gracias
__________________
"¡Bueno, bueno!¡Parece que he llamado a la puerta principal! ¡Pues bien, a ver si acude alguien! ¡Anunciadle al Capitán Shagrat que ha llamado el gran guerrero Elfo, y que trae consigo la espada élfica!." [Sam, en Cirith Ungol, El Retorno del Rey]
  #2 (permalink)  
Antiguo 26/07/2005, 13:36
Avatar de Klon22
Colaborador
 
Fecha de Ingreso: septiembre-2004
Ubicación: México DF- La Cd + Poblad
Mensajes: 2.052
Antigüedad: 13 años, 2 meses
Puntos: 5
Ahora instala los drivers de la tarjeta de vídeo.
Primero averigua que modelo es con el Everest y ahora descargate los drivers de la web del fabricante, instalalos y prueba.
__________________
Hosting|
Protege a tu hijos - mira este documental Recomendado!
  #3 (permalink)  
Antiguo 26/07/2005, 15:49
Avatar de eduspears  
Fecha de Ingreso: marzo-2004
Ubicación: Madrid
Mensajes: 57
Antigüedad: 13 años, 8 meses
Puntos: 0
Ya lo hice por supuesto. es una nvidia geforce de 128 megas. le instale los ultimos drivers de nvidia.
__________________
"¡Bueno, bueno!¡Parece que he llamado a la puerta principal! ¡Pues bien, a ver si acude alguien! ¡Anunciadle al Capitán Shagrat que ha llamado el gran guerrero Elfo, y que trae consigo la espada élfica!." [Sam, en Cirith Ungol, El Retorno del Rey]
  #4 (permalink)  
Antiguo 26/07/2005, 16:55
Avatar de Acron_0248  
Fecha de Ingreso: junio-2005
Ubicación: 127.0.0.1
Mensajes: 1.648
Antigüedad: 12 años, 5 meses
Puntos: 18
Has probado varios reproductores, ya que dices que son lo videos los que se ven mal debe ser lío del reproductor, prueba con el bsplayer, el Classic Media Player o el VideoLan.

Salu2
__________________
Usuario Reigistrado de linux #399288
  #5 (permalink)  
Antiguo 27/07/2005, 05:54
Avatar de eduspears  
Fecha de Ingreso: marzo-2004
Ubicación: Madrid
Mensajes: 57
Antigüedad: 13 años, 8 meses
Puntos: 0
Cita:
Iniciado por Acron_0248
Has probado varios reproductores, ya que dices que son lo videos los que se ven mal debe ser lío del reproductor, prueba con el bsplayer, el Classic Media Player o el VideoLan.

Salu2
si, he probado el bsplayer, el de windows, y el media player classic. y todo igual . De todas maneras, aunque con alguno se vea bien, algo pasa, yo antes los veia bien con todos.
He probado varios juegos, y se ven perfectamente. no entiendo que es lo que pasa con los videos.
__________________
"¡Bueno, bueno!¡Parece que he llamado a la puerta principal! ¡Pues bien, a ver si acude alguien! ¡Anunciadle al Capitán Shagrat que ha llamado el gran guerrero Elfo, y que trae consigo la espada élfica!." [Sam, en Cirith Ungol, El Retorno del Rey]
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:19.