Foros del Web » Soporte técnico » Audio y vídeo »

Problema con winavi 10

Estas en el tema de Problema con winavi 10 en el foro de Audio y vídeo en Foros del Web. mi problema es que uso el winavi 10 .. y quiero crear un dvd con menu que incluye 7 capitulos de una seria .. entonces ...
  #1 (permalink)  
Antiguo 08/08/2010, 19:42
 
Fecha de Ingreso: agosto-2010
Mensajes: 1
Antigüedad: 7 años, 4 meses
Puntos: 0
De acuerdo Problema con winavi 10

mi problema es que uso el winavi 10 .. y quiero crear un dvd con menu que incluye 7 capitulos de una seria .. entonces elijo los 7 capitulos .. pongo en configuraciones avanzadas para pasarlo a DVD y donde esta el menu elijo para que me aparescan por pagina 6 botones (que es el maximo permitido por pagina de menu) entonces le doy okey a todos y lo paso a DVD , cuando tengo el DVD terminado veo que en el menu me aparece SOLO UN BOTON que dice PLAY ALL .. osea que me junta todos los capitulos .. si alguien tiene idea de que es lo que esta mal se lo agradeceria porque esto ya me esta volviendo loco ya que intente todo .. desde ya muchas gracias
  #2 (permalink)  
Antiguo 30/09/2010, 18:25
 
Fecha de Ingreso: febrero-2009
Mensajes: 7
Antigüedad: 8 años, 10 meses
Puntos: 0
Respuesta: Problema con winavi 10

Compañero en el winavi 10 si se puede separa de manera sencilla solo seleccionas primero los videos que vas agregar al dvd. en el boton advanced la Primera pestaña "encode" esta la primera opcion que dice output on single title sale como yes eso significa que si quieres todo en un solo video. Pues solo colocas "NO" y listo saldra por separado lo videos. Puede seleccionar la cantidad de cuadros por menu entre 1 a 6 videos por pantalla. en la pestaña dvd menu donde dice caphter.

Etiquetas: edición-de-video-y-audio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:32.