Foros del Web » Diseño web » Edición de video y audio »

Problema con el Windows Movie Maker

Estas en el tema de Problema con el Windows Movie Maker en el foro de Edición de video y audio en Foros del Web. Hola, es la primera vez que escribo, y lo hago porque necesito que me ayudeis, ya no se donde mirar ni que hacer, y la ...
  #1 (permalink)  
Antiguo 09/01/2005, 09:14
 
Fecha de Ingreso: junio-2004
Mensajes: 7
Antigüedad: 10 años, 4 meses
Puntos: 0
Problema con el Windows Movie Maker

Hola, es la primera vez que escribo, y lo hago porque necesito que me ayudeis, ya no se donde mirar ni que hacer, y la verdad me estoy desesperando.
Mi problema es el siguiente, vengo utilizando el windows movie maker desde hace tiempo y nunca he tenido problemas hasta ahora, he cambiado de ordenador y resulta que a pesar de ser mas potente y con mas memoria el programa no me funciona igual que antes, ahora cuando voy a guardar la pelicula que he hecho con los videos que tengo, me dice lo siguiente: "No se puede completar el asistente para guardar pelicula - La pelicula no se ha guardado correctamente. Windows Movie Maker no puede guardar la pelicula en la ubicacion especificada. Compruebe que los archivos de origen utilizados en la pelicula continuen estando disponibles, que la ubicacion de guardado este disponible y que haya suficiente espacio libre en el disco y vualva a intentarlo".
Ya no se que es lo que puede pasar ya que todo lo que me dice lo he comprobado una y otra vez y no tiene motivo de que me salga ese error, si alguien tiene alguna solucion lo agradecera enormemente ya que me estoy desesperando.
Perdonar lo largo de mi escrito y os agradezco toda la ayuda que me podais aportar.
Gracias de nuevo.
Ana
  #2 (permalink)  
Antiguo 09/01/2005, 17:26
Avatar de aguilapelona  
Fecha de Ingreso: julio-2004
Ubicación: Tijuana,bc,Mexico
Mensajes: 354
Antigüedad: 10 años, 2 meses
Puntos: 0
A Mi Me Paso Lo Mismo Y Nunca Le Di Solucion. Lo Que Tuve Que Hacer Es Llevarme Todos Los Clips Que Habia Hecho A Otro Ordenador Y Reconstruirla
__________________
usuario de linux registrado #382971
  #3 (permalink)  
Antiguo 10/01/2005, 12:47
 
Fecha de Ingreso: junio-2004
Mensajes: 7
Antigüedad: 10 años, 4 meses
Puntos: 0
pues me parece que tendre que llevar el ordenador antiguo a arreglar y hacer lo que dices, gracias por contestarme, aguilapelona, un saludo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:26.
SEO by vBSEO 3.3.2