Foros del Web » Soporte técnico » Audio y vídeo »

Problema Configuracion tarj.sonido Cubase 5

Estas en el tema de Problema Configuracion tarj.sonido Cubase 5 en el foro de Audio y vídeo en Foros del Web. Veamos: -Tengo Windows 7 64 bits y Cubase 5 compatible 64 bits - Dispongo de un piano/tarjeta de sonido M-audio Ozone - Entro en Cubase, ...
  #1 (permalink)  
Antiguo 16/07/2011, 09:14
 
Fecha de Ingreso: julio-2011
Mensajes: 1
Antigüedad: 5 años, 8 meses
Puntos: 0
Exclamación Problema Configuracion tarj.sonido Cubase 5

Veamos:

-Tengo Windows 7 64 bits y Cubase 5 compatible 64 bits

- Dispongo de un piano/tarjeta de sonido M-audio Ozone

- Entro en Cubase, me dispongo a configurar la tarjeta de sonido y los drivers.

- Entro en Dispositivos – Configuracion de Dispositivos – Sistemas de Audio Vst " De entrada la pestaña Sistemas de Audio Vst me sale como con un signo de Exclamacion en rojo"

-Pinchas Sobre Sistemas de Audio Vst y no se abre nada. Solo pone "Imposible de Abrir Dispositivo"

Comentarles que he instalado los drivers asio4all y no ha servido de nada y tb comentar que he stado buscando por internet soluciones y hay mucha gente que le pasa exactamente lo mismo con tarjetas de sonido Diferentes a la mia.

Tb comentarles que en Configuracion de Dispositivos – Controles Rapidos - en las pestañas "Entrada Midi y Salida Midi" si que me reconoce " M-audio Midi In/Out"

Creo que esta vez he explicado mi problema con claridad espero que me ayuden porque estoy deseperado por tener a punto este sequenciador.



Gracias

Etiquetas: audio, edición-de-video-y-audio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:58.