Foros del Web » Soporte técnico » Audio y vídeo »

Problema de Edicion con Nero Vision

Estas en el tema de Problema de Edicion con Nero Vision en el foro de Audio y vídeo en Foros del Web. Hola Amigos: Se me ha presentado un problema con el programa de edicion de Nero. He capturado la pelicula de mi videocamara digital y salvada ...
  #1 (permalink)  
Antiguo 03/07/2006, 23:51
 
Fecha de Ingreso: septiembre-2005
Mensajes: 76
Antigüedad: 12 años, 2 meses
Puntos: 0
Problema de Edicion con Nero Vision

Hola Amigos:
Se me ha presentado un problema con el programa de edicion de Nero. He capturado la pelicula de mi videocamara digital y salvada en HD en la carpeta de Nerovision, como lo he hecho siempre. Hasta ahi todo funcionaba bien. Cuando he querido editarla, en la imagen de de la pantallita que te da nero para ver lo debes editar, le doy play y mi procesador comienza a trabajar y el film va pero sin audio y a saltos, a veces se siente algo pero es cuestion de segundos y luego nada. Yo ya he hecho otras peliculas con Nero y siempre me ha funcionado bien, solo ahora me da problemas. Ya desinstalado e reinstalado Nero pero sigue igual, un amigo me ha dicho que mi sistema operativo (XP Home) esta corrupto y que deberia formatear. He probado a hacer lo mismo con Windows Media Maker y funciona bien, pero con Nerovision me da estos problemas ahora, ya que siempre me ha funcionado bien.Espero que me puedadn ayudar, Gracias de antemano.
Restaurador
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:47.