Foros del Web » Soporte técnico » Audio y vídeo »

Problema al importar avi

Estas en el tema de Problema al importar avi en el foro de Audio y vídeo en Foros del Web. Hola. Tengo un problema al importar videos avi al cast. Cuando importo director reconoce que estoy importando un avi (en el cast queda el icono ...
  #1 (permalink)  
Antiguo 02/07/2002, 04:36
 
Fecha de Ingreso: abril-2002
Ubicación: Montevideo
Mensajes: 188
Antigüedad: 15 años, 7 meses
Puntos: 0
Problema al importar avi

Hola.
Tengo un problema al importar videos avi al cast.
Cuando importo director reconoce que estoy importando un avi (en el cast queda el icono de video), pero no me muestra la imagen del mismo. Además cuando lo llevo al escenario lo unico que aparece es un recuadro con un punto en el medio pero sin contenido (como que reconoce que tendria que haber un video pero no hay nada).
NO tengo el mismo problema con los .mov.

Si alguien sabe que puede estar pasando le agradezco mucho que me diga.
saludos
  #2 (permalink)  
Antiguo 02/07/2002, 09:31
 
Fecha de Ingreso: enero-2002
Ubicación: Barcelona
Mensajes: 279
Antigüedad: 15 años, 11 meses
Puntos: 1
Re: Problema al importar avi

puede que sencillamente sea un problema del video, no de director.

¿el vídeo lo ves fuera de director?
  #3 (permalink)  
Antiguo 03/07/2002, 01:35
 
Fecha de Ingreso: abril-2002
Ubicación: Montevideo
Mensajes: 188
Antigüedad: 15 años, 7 meses
Puntos: 0
Re: Problema al importar avi

Hola.
Si el video lo veo bien fuera del director, incluso he provado con varios videos y no pasa nada. Lo raro es que los mov si me los deja ver.

NO tengo idea...
salute
  #4 (permalink)  
Antiguo 03/07/2002, 03:09
 
Fecha de Ingreso: enero-2002
Ubicación: Barcelona
Mensajes: 279
Antigüedad: 15 años, 11 meses
Puntos: 1
Re: Problema al importar avi

no sé ni idea.

Prueba usar el DirectMedia Xtra

Sataca<br>
<img src="http://www.lareticula.com/firma/logofirma_r1_c1.gif" border=0><br>
<a href="http://www.lareticula.com"><font face=arial>La retícula[/CODE]</a>
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:29.