Foros del Web » Soporte técnico » Audio y vídeo »

Problema raro con Windows Media Player

Estas en el tema de Problema raro con Windows Media Player en el foro de Audio y vídeo en Foros del Web. Pues nada chicos y chicas que hasta el día de ayer podía ver toda clase de ficheros AVI,MPEG en el reproductor de windows media player ...
  #1 (permalink)  
Antiguo 11/07/2004, 10:41
 
Fecha de Ingreso: marzo-2003
Mensajes: 117
Antigüedad: 14 años, 8 meses
Puntos: 0
Problema raro con Windows Media Player

Pues nada chicos y chicas que hasta el día de ayer podía ver toda clase de ficheros AVI,MPEG en el reproductor de windows media player y a partir de ayer que instalé en mi equipo el juego WARCRAFT 3, ya no puedo ver los mismos archivos que podía ver antes, solamente los puedo escuchar.

¿A alguien se le ocurre algo? Remarcar que no creo que sea problema de codecs ya que los mismos vídeos que podía ver antes ahor no los puedo ver

SALUDOS a todos y gracias
  #2 (permalink)  
Antiguo 12/07/2004, 08:23
Avatar de edmanoligut  
Fecha de Ingreso: diciembre-2003
Ubicación: México, claro está
Mensajes: 77
Antigüedad: 14 años
Puntos: 0
Eso es problema de codecs, aunque digas que no... dudo demasiado que warcraft haga que no puedas ver esos archivos en el media player, ya que warcraft no relaciona ninguno de esos archivos con él, total, usa otro reproductor y reinstala el media player y te quitas de problemas. Qué cosa más rara.
  #3 (permalink)  
Antiguo 13/07/2004, 16:31
Avatar de BURRRITO  
Fecha de Ingreso: diciembre-2003
Ubicación: perdido en el templo de s
Mensajes: 467
Antigüedad: 14 años
Puntos: 0
supongo qe el warcraft ha de traer algunos archivos encriptados para qe no podas verlos sino es en el juego, pero de ahi ha de ser tons los codecs!
__________________
()...()
(o o)
/ ( ..)
/ ""
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:45.