Foros del Web » Soporte técnico » Audio y vídeo »

Problema al reproducir video hdv en el timeline

Estas en el tema de Problema al reproducir video hdv en el timeline en el foro de Audio y vídeo en Foros del Web. Hola. Estoy editando mi primer trabajo en hdv y tengo el siguiente problema al reproducir el video en el timeline: tengo varios clips ya en ...
  #1 (permalink)  
Antiguo 05/08/2010, 14:04
 
Fecha de Ingreso: marzo-2007
Mensajes: 5
Antigüedad: 10 años, 9 meses
Puntos: 0
Problema al reproducir video hdv en el timeline

Hola. Estoy editando mi primer trabajo en hdv y tengo el siguiente problema al reproducir el video en el timeline:

tengo varios clips ya en el timeline (todo el proyecto dura unos 25 min) y en la mayoría de estos clips luego de unos segundos se congela el video, aunque se sigue escuchando el audio, termina ese clip y empieza el siguiente con el mismo problema...sucede lo misnmo con todos las animaciones realizadas en el after, aunque estás ni siquieran son visibles (solo se ve una imagen y se escucha el audio)

No se a que se pueda deber esto, actualmente stoy con windows 7, premiere cs4, tarjeta de video gforce 9600 y 8gb de ram. (igualmente primera vez que trabajjo con el windows 7)

Ayuda por favor.

Etiquetas: edición-de-video-y-audio, hdv, reproducir, timeline, video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:30.