Foros del Web » Soporte técnico » Audio y vídeo »

Problema de sonido con Movie Maker

Estas en el tema de Problema de sonido con Movie Maker en el foro de Audio y vídeo en Foros del Web. Wenas! Estaba haciendo un videomontaje con el Movie Maker, y no se porque, al añadir una cancion, suena con "ruido" de fondo. Añado la cancion ...
  #1 (permalink)  
Antiguo 21/07/2010, 16:16
 
Fecha de Ingreso: julio-2010
Mensajes: 2
Antigüedad: 7 años, 4 meses
Puntos: 0
Exclamación Problema de sonido con Movie Maker

Wenas! Estaba haciendo un videomontaje con el Movie Maker, y no se porque, al añadir una cancion, suena con "ruido" de fondo.
Añado la cancion a colecciones, y si la escucho desde ahi, en el mismo movie maker, se escucha bien.
La añado abajo a la escala de tiempo, doy a reproducir lo que seria el videmontaje, y suena con el ruido, mucho peor.
Cualquier cancion, con o sin fotos añadididas...
¿Alguien sabe porque puede ser? Nunca me habia pasado otras veces que he usado este programa.

Desistalo la 2.6, uso la 2.0 que tenia en un pincho, y me sigue pasando...

Nunca me habia pasado, ni con la version del pincho, pero creo que si es la 1ª vez que lo utilizo en este pc desde que lo compre.

¿Que puede ser? ¿Alguno utilizais este programa? ¿Alguna alternativa a movie maker?
Necesito hacer un video, se agradecerian respuestas :lol: :lol: :lol: Gracias! :wink:
  #2 (permalink)  
Antiguo 21/07/2010, 16:27
 
Fecha de Ingreso: julio-2010
Mensajes: 2
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: Problema de sonido con Movie Maker

Si antes lo pongo...antes lo soluciono de casualidad y de la forma mas tonta.

Lo pondre aqui, por si alguien con el mismo problema llega a este hilo y le sirve de respuesta.

(Al reproducirse la cancion se me actiaba abajo a la derecha un icono de FFA, que debe ser un codec. Se me activa muchas veces asi que no le di importancia. Pero esta vez me fije, y solo estaba marcada una de sus opciones, Mixed, asi que por probar, la desactive...y ya funciona correctamente... Menudo cabreo mas tonto jajaja)
  #3 (permalink)  
Antiguo 24/07/2010, 20:07
 
Fecha de Ingreso: julio-2010
Mensajes: 1
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: Problema de sonido con Movie Maker

Hola Rubén,
si estás buscando una alternativa al Movie Maker, te recomiendo el Ulead Video Studio Pro 11.
Yo usaba el MM y me encantaba por su simplicidad, pero se colgaba a cada rato si hacía archivos demasiado grandes; me volví loca buscando algo similar, ya que la mayoría de los demás editores (Vegas, Magix, Pinnacle) son demasiado "profesionales" y no tenía ganas de ponerme a estudiar un programa así. El Ulead se parece mucho al MM, y no tiene los problemas de éste.
Saludos,
JIMENA

Etiquetas: maker, movie, ruido, sonido
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:48.