Foros del Web » Soporte técnico » Audio y vídeo »

Problema de sonido en mpg2

Estas en el tema de Problema de sonido en mpg2 en el foro de Audio y vídeo en Foros del Web. Acabo de instalarme una regrabadora de DVD, y estoy haciendo alguna prueba, pero cuando paso un trozo de AVI a MPG2, tanto con Tmpgenc, como ...
  #1 (permalink)  
Antiguo 08/05/2004, 13:00
 
Fecha de Ingreso: febrero-2003
Mensajes: 11
Antigüedad: 14 años, 10 meses
Puntos: 0
Problema de sonido en mpg2

Acabo de instalarme una regrabadora de DVD, y estoy haciendo alguna prueba, pero cuando paso un trozo de AVI a MPG2, tanto con Tmpgenc, como con Studio 8, el fichero mpg que me sale, no se oye.
Que estoy haciendo mal, o que problema tengo ?
Gracias
  #2 (permalink)  
Antiguo 11/05/2004, 15:07
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Analiza ese AVI con el GSpot y dime qué datos de video y audio te da (sobre todo los codec y si te dice que estan instalados o no).

GSPot: www.headbands.com/gspot
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 12/05/2004, 10:36
 
Fecha de Ingreso: febrero-2003
Mensajes: 11
Antigüedad: 14 años, 10 meses
Puntos: 0
Acabo de descubrir que con el Windows Media, ni con el Real One, no se oye, pero sin embargo con el Power DVD, si lo oigo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:03.