Foros del Web » Soporte técnico » Audio y vídeo »

problemas con alesis sr-16

Estas en el tema de problemas con alesis sr-16 en el foro de Audio y vídeo en Foros del Web. mi problema es que cuando la enciendo, se empieza a cargas pero pronto se apaga y despues no vuelve a encender. no se si puedan ...
  #1 (permalink)  
Antiguo 09/08/2009, 11:24
 
Fecha de Ingreso: agosto-2009
Mensajes: 1
Antigüedad: 8 años, 4 meses
Puntos: 0
problemas con alesis sr-16

mi problema es que cuando la enciendo, se empieza a cargas pero pronto se apaga y despues no vuelve a encender. no se si puedan darme ideas de que es lo que le pasa mi sr 16 o si me pueden guiar a una web que me ayude a ver el problema.


al principio pense que tendria algo suelto pero parece que no, y ultimamente antes de eso se calentaba mucho de la parte inferior.



espero me puedan ayudar y muchas gracias
  #2 (permalink)  
Antiguo 09/08/2009, 15:55
Avatar de Skull_leader001
Colaborador
 
Fecha de Ingreso: mayo-2008
Ubicación: Ahora en gestión de contenido
Mensajes: 1.732
Antigüedad: 9 años, 6 meses
Puntos: 43
Respuesta: problemas con alesis sr-16

Bienvenido al foro colmilloencarne, en este caso si te recomiendo que vayas con un técnico especialista, ya que puede haber algún problema con las partes de tu aparato.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:04.