Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el audio

Estas en el tema de Problemas con el audio en el foro de Audio y vídeo en Foros del Web. Hola otra ves amigos de foros del web tengo un problema cuando capturo audio de el microfonono para la compu me sale un pequeño ruido ...
  #1 (permalink)  
Antiguo 07/04/2003, 18:13
Avatar de JimmyBones  
Fecha de Ingreso: marzo-2003
Ubicación: Guatemala
Mensajes: 129
Antigüedad: 14 años, 9 meses
Puntos: 0
Problemas con el audio

Hola otra ves amigos de foros del web tengo un problema cuando capturo audio de el microfonono para la compu me sale un pequeño ruido que no se por que es el ruido es shishishsishsishishishishishsishishissh que puedo hacer para que no me salga ese pequeño ruido cuidense y suerte
__________________
:cool:
  #2 (permalink)  
Antiguo 08/04/2003, 11:23
 
Fecha de Ingreso: abril-2003
Ubicación: Guadalajara
Mensajes: 5
Antigüedad: 14 años, 8 meses
Puntos: 0
Hola Jimmy ese problema es muy frecuente debes alejar lo máximo posible el micrófono del audio es un poco casero pero funciona. Un saludo
  #3 (permalink)  
Antiguo 08/04/2003, 11:40
Avatar de JimmyBones  
Fecha de Ingreso: marzo-2003
Ubicación: Guatemala
Mensajes: 129
Antigüedad: 14 años, 9 meses
Puntos: 0
De acuerdo Gracias Bunny_Rabbit

Mira el microfono esta en la cabina de grabacion y la cabina esta toda alfonbrada que creo que esta lo suficientemente aislada lo que si que tengo un microfono en donde grabo pero eso no muhco lo uso que crees vis aparte de el microfono cual podria ser algotro problema por tu ayuada muy agradesido suerte...
__________________
:cool:
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:43.