Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el audio en Nero Vision

Estas en el tema de Problemas con el audio en Nero Vision en el foro de Audio y vídeo en Foros del Web. Hola a [email protected]! a ver si me podeis ayudar porque me estoy volviendo loca con el Nero Vision. Resulta que añado una cancion a mi ...
  #1 (permalink)  
Antiguo 14/03/2008, 07:43
 
Fecha de Ingreso: marzo-2008
Mensajes: 1
Antigüedad: 9 años, 9 meses
Puntos: 0
Pregunta Problemas con el audio en Nero Vision

Hola a [email protected]!
a ver si me podeis ayudar porque me estoy volviendo loca con el Nero Vision.
Resulta que añado una cancion a mi proyecto pero... no se me escucha.
Alguien sabe a qué puede deberse? Ah! y el audio pone que está al 100% pero ni subiéndolo al 200%
Muchas gracias
Saludos
  #2 (permalink)  
Antiguo 14/03/2008, 10:33
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 9 meses
Puntos: 771
Re: Problemas con el audio en Nero Vision

Hola infogales. Bienvenido al foro.

Para hacer preguntas es preferible utilizar el foro que mejor se adapte a tu duda, así podrán ayudarte más usuarios.

Muevo tu mensaje al foro de Multimedia desde Bienvenida a Foros del Web.

Saludos,
  #3 (permalink)  
Antiguo 14/03/2008, 11:41
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Re: Problemas con el audio en Nero Vision

Gracias Javier.

infogales, podrías explicar un poco más... El audio en qué formato está? el proyecto de qué tipo es?? ... Detalla lo más posible tu problema.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:46.