Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el Easy CD-CD

Estas en el tema de Problemas con el Easy CD-CD en el foro de Audio y vídeo en Foros del Web. Hola a todos. Ante todo presentarme, ya que soy nuevo en este foro. Tengo un problema en mi PC de sobremesa con el programa Easy ...
  #1 (permalink)  
Antiguo 21/03/2005, 07:25
 
Fecha de Ingreso: marzo-2005
Mensajes: 57
Antigüedad: 12 años, 8 meses
Puntos: 0
Problemas con el Easy CD-CD

Hola a todos.

Ante todo presentarme, ya que soy nuevo en este foro.

Tengo un problema en mi PC de sobremesa con el programa Easy CD-DA. Aparentemente funciona todo correctamente, meto un CD, elijo formatos de salida, empieza a ripear, pero resulta que los ficheros sólo contienen chasquidos. El tamaño es el correcto pero el contenido es lo que acabo de comentar, chasquidos...

He probado varios parámetros, reinstalado el programa, instalado varios drivers ASPI y no he conseguido resolver el problema.

Decir también que sólo me pasa en este PC. Ah, y también he notado que el Nero no me deja hacer overburning, no sé si tendrá que ver con esto...


Si alguien tiene idea de que me puede estar pasando, por favor, que me eche una manita.

Un saludo.


  #2 (permalink)  
Antiguo 22/03/2005, 02:27
 
Fecha de Ingreso: marzo-2005
Mensajes: 57
Antigüedad: 12 años, 8 meses
Puntos: 0
¿¿¿Nadie lo sabe???
  #3 (permalink)  
Antiguo 30/03/2005, 00:36
 
Fecha de Ingreso: marzo-2005
Mensajes: 57
Antigüedad: 12 años, 8 meses
Puntos: 0
Tema complicado por lo que parece...
  #4 (permalink)  
Antiguo 15/04/2005, 12:48
 
Fecha de Ingreso: marzo-2005
Mensajes: 57
Antigüedad: 12 años, 8 meses
Puntos: 0
¿¿¿Nadie????
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:05.