Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con matrox rt.x100 y premiere 6.5 NOVATO!

Estas en el tema de Problemas con matrox rt.x100 y premiere 6.5 NOVATO! en el foro de Audio y vídeo en Foros del Web. Holas!!! Tengo una pc destinada a edicion con s.o. windows vista con tarjeta de edición matrox rt.x100 y adobe premiere 6.5 para exportar analogicamente... Todo ...
  #1 (permalink)  
Antiguo 07/02/2008, 11:58
 
Fecha de Ingreso: abril-2007
Mensajes: 32
Antigüedad: 10 años, 8 meses
Puntos: 0
Problemas con matrox rt.x100 y premiere 6.5 NOVATO!

Holas!!!

Tengo una pc destinada a edicion con s.o. windows vista con tarjeta de edición matrox rt.x100 y adobe premiere 6.5 para exportar analogicamente...

Todo funcionaba bien, pero tras desinstalar una version de ulead 3d demo ocurrio un problema algo afecto al premiere que no permitia abrir salia error DEE SERver Window Premiere.exe y no podia abrirse, lo reinstale funcionaba pero ahora ya no exportaba analogicamente..... leyendo el manual de la matrox decia que se debe instalar primero el adobe premiere y luego la tarjeta matrox entonces desinstale Matrox x.tools y luego procedi a instalar el adobe permiere y luego el matrox x.tools,,,, pero ahora ya no se puede instalar el matrox tools,,, salen algun error al final de la instalacion que no permite concluir...

soy novata con estas tarjetas y tampoco quisiera cometer un error que me obligue a instalar todo de nuevo, pues segun dicen el proceso de instalacion de la tarjeta matrox es tedioso...

Alguien me podria indicar que debo hacer para reparar esto...

Gracias
  #2 (permalink)  
Antiguo 07/02/2008, 14:47
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 10 meses
Puntos: 150
Re: Problemas con matrox rt.x100 y premiere 6.5 NOVATO!

Intenta restaurar el equipo a una estado anterior donde aún tenías la versión demo del Ulead 3d...

Luego, usas un Premiere muy viejo, te puede dar problemas...
  #3 (permalink)  
Antiguo 07/02/2008, 17:43
 
Fecha de Ingreso: abril-2007
Mensajes: 32
Antigüedad: 10 años, 8 meses
Puntos: 0
Re: Problemas con matrox rt.x100 y premiere 6.5 NOVATO!

Gracias !! RobiBaggio
La restauracion no solucionó el problema,,,,dime q otra solucion podria aplicar.

Última edición por Aprendiz informático; 07/02/2008 a las 17:50
  #4 (permalink)  
Antiguo 07/02/2008, 18:06
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 10 meses
Puntos: 150
Re: Problemas con matrox rt.x100 y premiere 6.5 NOVATO!

entonces el problema no aprece de sistema sino de algún acomodo de archivos durante la instalación... Podrías probar con un Premiere más reciente quizá... Si eso no lo soluciona, quizá tengas que formatear, pero aún así, puede que no quede exactamente igual a como lo tenías antes...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:07.