Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el Motor

Estas en el tema de Problemas con el Motor en el foro de Audio y vídeo en Foros del Web. hola a todos, soy nuevo por lo tanto me presento, Me llamo Maxi, tengo 22 años y soy de argentina, empece a trabajar con un ...
  #1 (permalink)  
Antiguo 15/04/2010, 05:12
 
Fecha de Ingreso: abril-2010
Mensajes: 1
Antigüedad: 7 años, 7 meses
Puntos: 0
Problemas con el Motor

hola a todos, soy nuevo por lo tanto me presento, Me llamo Maxi, tengo 22 años y soy de argentina, empece a trabajar con un programa impresionante de rotoscopía llamado motor, pero de repente se produjo un problema con el.
al querer importar cualquier tipo de video o secuencia de imagen me abre una ventana que me dice que la apertura del archivo fallo y que verifique si el archivo es legible. como dichos archivos ya habían sido leidos por el programa no lo verifique,
lo hice con diferentes tipos de archivo, desinstalé y volví a instalar el programa, luego instale versiones anteriores, y nada
esta bloqueado.

existe alguna razon por la cual el motor no tome las secuencias?
tengo que formatear?

espero su respuesta.

gracias

Mc Sea

"Conoceréis la verdad en imágenes que, fugaces y febriles, arremeterán con valor dentro de una caja cuadrada y con un vidrio al frente."

Etiquetas: post, producción, rotoscopía
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:29.