Foros del Web » Soporte técnico » Audio y vídeo »

problemas con pinnacle

Estas en el tema de problemas con pinnacle en el foro de Audio y vídeo en Foros del Web. wenas colegas, en primero saludar a todos y dar gracias de antemano ya que tengo un problemilla con el pinnacle, a ver empezemos.... tengo una ...
  #1 (permalink)  
Antiguo 18/02/2005, 02:56
 
Fecha de Ingreso: febrero-2005
Mensajes: 1
Antigüedad: 12 años, 9 meses
Puntos: 0
problemas con pinnacle

wenas colegas, en primero saludar a todos y dar gracias de antemano ya que tengo un problemilla con el pinnacle, a ver empezemos....
tengo una camara digital sony pc9 y un ordenador dentro de lo que es actual 2800, 1gb de ram,150 gb de hdd, tarj de 128 ati, etcx etc etc, bien, hasta hace poco capturaba mis videos con pinnacle y todo iba bien pero llevo dias que la captura me da problemas, me elimina fotogramas en la captura y los videos se ven a saltos, lo he probado todo, desinstalar volver a instalar pero el problema persiste, que puedo hacer?
en mpeg no quiero capturar ya que el montaje final si que lo hago en mpeg pero personalizadoa 720x576 a 8000kbits/seg en mpeg2, en la configuracion lo tengo en grabacion de dv pero los parametros no me dejan ajustar nada mas, creo que puede ser la tasa de datos ya que lee mas rapido que graba pero son datos que no puedo modificar, bueno si dandole a probar, pero siempre es mas rapida la tasa de lectura que la de grabacion, a ver si alguien sabe algun truquillo ya que en 10 minutos de captura me retiene mas de 200 fotogramas, enga tios muchas gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:51.