Foros del Web » Soporte técnico » Audio y vídeo »

problemas con PYNNACLE

Estas en el tema de problemas con PYNNACLE en el foro de Audio y vídeo en Foros del Web. Problemas con Pynnacle: Tengo el pynnacle estudio plus 10.6, cuando pongo fotografias en medio de lo ya editado y luego quiero poner transiciones en medio ...
  #1 (permalink)  
Antiguo 15/11/2008, 13:11
 
Fecha de Ingreso: noviembre-2008
Mensajes: 2
Antigüedad: 9 años, 1 mes
Puntos: 0
problemas con PYNNACLE

Problemas con Pynnacle:
Tengo el pynnacle estudio plus 10.6, cuando pongo fotografias en medio de lo ya editado y luego quiero poner transiciones en medio de las fotos me sale un signo de exclamación de color azul.?????, alguien me puede decir que puedo hacer para que no salga.
gracias de antemano y un saludo a todos, ya que soy nuevo en este foro y es la primera vez que lo uso.



blds.
  #2 (permalink)  
Antiguo 17/11/2008, 00:01
Avatar de crabze  
Fecha de Ingreso: diciembre-2004
Mensajes: 1.179
Antigüedad: 13 años
Puntos: 6
Respuesta: problemas con PYNNACLE

Ese mensaje aparece cuando pinnacle no encuentra las fotos que previamente colocaste en tu proyecto, seguramente las moviste del directorio origen.
__________________
Siempre digo la verdad, incluso cuando miento- Tony montana"
  #3 (permalink)  
Antiguo 17/11/2008, 16:27
 
Fecha de Ingreso: noviembre-2008
Mensajes: 2
Antigüedad: 9 años, 1 mes
Puntos: 0
Respuesta: problemas con PYNNACLE

Hola crazbe, ante todo gracias por contestar a mi mensaje e intentar solucionar mi problema, pero tengo qoe decirte que lo que me comentas de que el fallo puede que esté en que moví las fotos de sitio, no es así, ya que 1º simpre tengo la precauciíon de crear una carpeta expresamente con las fotos que voy a poner, 2º como ya me a ocurrido varias veces lo que tu me dices antes de nada borro todas las fotos y vuevo a empezar, poniendolas de nuevo y tercero y por extraño que parezca las fotos sin transiciones se ven bien.
Gracias de nuevo y haber si puede ser alguna otra cosa. blds.
  #4 (permalink)  
Antiguo 18/11/2008, 12:14
Avatar de crabze  
Fecha de Ingreso: diciembre-2004
Mensajes: 1.179
Antigüedad: 13 años
Puntos: 6
Respuesta: problemas con PYNNACLE

Mira, yo en mi caso, de la version 9 de studio, me brinque a la 11, la 10 en su momento me dio mucha lata, porque no intentas migrar a Studio 11?, a mi me va bien esa version, solo fijate de instalar todas las actualizaciones que tiene, que estan publicadas en la pag. de pinnacle
__________________
Siempre digo la verdad, incluso cuando miento- Tony montana"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:16.