Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el sonido en nerovision

Estas en el tema de Problemas con el sonido en nerovision en el foro de Audio y vídeo en Foros del Web. ¡Hola! He editado un proyecto de video con nero que me ha costado semanas. Por su extensión he tenido que configurar el proyecto en calidad ...
  #1 (permalink)  
Antiguo 31/07/2011, 03:19
 
Fecha de Ingreso: julio-2011
Mensajes: 2
Antigüedad: 5 años, 9 meses
Puntos: 0
Problemas con el sonido en nerovision

¡Hola!
He editado un proyecto de video con nero que me ha costado semanas. Por su extensión he tenido que configurar el proyecto en calidad extralarga. Dura dos horas y media y pesa bastante. El problema es que cuando lo extraigo o lo grabo en un DVD, no se oyen más que los dos primeros minutos de sonido y el resto sale mudo. ¿cómo puedo solucionarlo? Me ha costado mucho trabajo y tiempo y me urge conseguirlo... No es el primer video que hago y jamás me ha pasado esto...
  #2 (permalink)  
Antiguo 01/08/2011, 09:28
Colaborador
 
Fecha de Ingreso: febrero-2007
Ubicación: en un Circo llamado México
Mensajes: 603
Antigüedad: 10 años, 3 meses
Puntos: 27
Respuesta: Problemas con el sonido en nerovision

ya intentaste guardar solo el audio?
se oye bien y completo?

intenta sacar el audio en formato wav
luego vuelve a ponerlo junto al video y renderiza una parte mayor a dos minutos quiza unos 15 y checa si se guarda bien, si es asi intenta ya renderizando todo el proyecto.
eso con el nero
pero yo te sugiero cambiar de editor y programa para hacer tu dvd

Etiquetas: calidad, dvd, edición-de-video-y-audio, sonido, video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:02.