Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con el subtitle workshop

Estas en el tema de Problemas con el subtitle workshop en el foro de Audio y vídeo en Foros del Web. Estoy intentando crear un subtitulo para una peli, pero tengo unos cuantos problemas: 1.- No consigo que me salga el subtitulo en el momento exacto ...
  #1 (permalink)  
Antiguo 14/12/2005, 06:24
 
Fecha de Ingreso: junio-2005
Mensajes: 47
Antigüedad: 12 años, 5 meses
Puntos: 0
Problemas con el subtitle workshop

Estoy intentando crear un subtitulo para una peli, pero tengo unos cuantos problemas:

1.- No consigo que me salga el subtitulo en el momento exacto que quiero de la pelicula, he ido modificando el valor mostrar, pero no se me cambia, voy aumentando el valor pero siempre me sale el subtitulo en la misma escena y yo quiero ponerlo en una escena más atrás.

2.- Misteriosamente de repente le doy a guardar un subtitulo que he modificado pero no me lo guarda, antes lo hacía sin problemas, pero de repente dice que lo guarda pero no lo hace, despues de guardar voy a la carpeta en la que se supone que lo tenía que haber guardado pero no esta

Y de momento nada más. Aunque casi seguro que me surgen más problemas

Saludos y gracias por anticipado
  #2 (permalink)  
Antiguo 14/12/2005, 08:05
Avatar de jrp01  
Fecha de Ingreso: mayo-2004
Ubicación: México
Mensajes: 2.702
Antigüedad: 13 años, 6 meses
Puntos: 0
Ya probaste reinstalandolo?
  #3 (permalink)  
Antiguo 14/12/2005, 08:09
 
Fecha de Ingreso: junio-2005
Mensajes: 47
Antigüedad: 12 años, 5 meses
Puntos: 0
Gracias jrp01, al final se ha solucionado sin reinstalarlo, no me preguntes como porque no tengo ni idea, he debido de tocar aglo sin darme cuenta o es que antes hacia algo mal, no lo sé. Solo que ahora si que funciona.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:15.