Foros del Web » Soporte técnico » Audio y vídeo »

problemas con el tmpeg 2.5

Estas en el tema de problemas con el tmpeg 2.5 en el foro de Audio y vídeo en Foros del Web. Buenas a todos. tengo un problema con el programa tmpeg plus 2.5 normalmente me bajaba las peliculas del emule en avi y las procesaba con ...
  #1 (permalink)  
Antiguo 27/04/2005, 03:36
 
Fecha de Ingreso: marzo-2004
Mensajes: 9
Antigüedad: 13 años, 8 meses
Puntos: 0
problemas con el tmpeg 2.5

Buenas a todos. tengo un problema con el programa tmpeg plus 2.5
normalmente me bajaba las peliculas del emule en avi y las procesaba con este programa a mpg.
a parte de que las procesaba correctamente se me comprimian y me cabian en un cd de 700
desde hace una tiempo para aqui cada vez que intento procesar una peli me da error
me sale un cartel que dice que la peli: can not open, or unsupported.
no se si es que he tocado algo o no se que ha pasado. hace una semana me iba bien y ahora no puedo procesarlas.
lo he intentado procesar la pelicula con otro programa el cucusoft pero las pelis no me las comprime, si las procesa pero no comprime.
necesito que alguien me ayude o que me de clases pq voy a volverme loca.
agradecere la ayuda.
gracias
  #2 (permalink)  
Antiguo 27/04/2005, 08:34
 
Fecha de Ingreso: febrero-2005
Ubicación: chile, Santiasko
Mensajes: 728
Antigüedad: 12 años, 10 meses
Puntos: 1
y probaste desintalando e instalando nuevamente....???


prueba con eso y nos comentas......


salu2
__________________
Una Vez Muerto el Perro.............Se acaba la Rabia :risa:
  #3 (permalink)  
Antiguo 27/04/2005, 08:38
Avatar de jrp01  
Fecha de Ingreso: mayo-2004
Ubicación: México
Mensajes: 2.702
Antigüedad: 13 años, 6 meses
Puntos: 0
Talvez te faltan codecs, prueba con:
http://www.headbands.com/gspot/
para saber en que codec tiene en archivo tanto video como audio.
  #4 (permalink)  
Antiguo 27/04/2005, 16:33
 
Fecha de Ingreso: marzo-2004
Mensajes: 9
Antigüedad: 13 años, 8 meses
Puntos: 0
problemas con el tmpge

ante todo dar las gracias por contestar al mensjae pero sigo teniendo el ismo problema, es decir, soy novata en esto y la verdad no se que hacer para que se me solucione e problema con el tmpeg
me dijisteis que usara un programa para usar los codecs, no tengo ni idea d ecomo usarlo.
si alguine pudiese ayudarme se lo agradeceria
me he instalado el gspot y inserte la pelicula que no puedo procesar con el tmpeg. pero como esta en ingles no me entero. agradeceria si alguien puede ayudarme
por si sirve de algo el nombre de la peli es el siguiente: The.punisher.(El.castigador).[www.sdg-es.com].[Spanish-DVDRip].[XviD-Mp3].by.SDG.av
gracias

Última edición por MARI21; 27/04/2005 a las 16:38
  #5 (permalink)  
Antiguo 27/04/2005, 17:07
Avatar de salba  
Fecha de Ingreso: septiembre-2003
Ubicación: Córdoba (Arg)->Madrid
Mensajes: 1.127
Antigüedad: 14 años, 3 meses
Puntos: 0
Dale una leida a este Tutorial puede que se solucione, pero otra de las cosas es que el archivo esté corrupto y en ese caso solo queda

PD: Este otro Link tenés detalladas una serie de FAQ'S del TMPG entre las que se encuentra el error que te está dando a vos
Saludos
__________________
Todos somos muy ignorantes. Lo que ocurre es que no todos ignoramos las mismas cosas. AE
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:42.