Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con video

Estas en el tema de Problemas con video en el foro de Audio y vídeo en Foros del Web. Hola Tengo el siguiente problema. Hace 2 dias cuando reproducia un video, funciona bien, su colores estaban bien definidos y no parecia haber ningun problema. ...
  #1 (permalink)  
Antiguo 11/08/2004, 09:41
 
Fecha de Ingreso: mayo-2004
Mensajes: 183
Antigüedad: 13 años, 6 meses
Puntos: 0
Problemas con video

Hola
Tengo el siguiente problema.

Hace 2 dias cuando reproducia un video, funciona bien, su colores estaban bien definidos y no parecia haber ningun problema.

Pero despues de 2 dias(es que no la use), reproduci un video cualquiera con el acostumbrado media player o con el winamp, se ve pesimo, muy blanco, o sea, muy feo, pense que era la tarjeta de video, pero al reproducirlo con el virtualdub se ve bien.

No saben que puedo hacer...

Gracias.
  #2 (permalink)  
Antiguo 13/08/2004, 14:14
Avatar de dayer  
Fecha de Ingreso: febrero-2004
Mensajes: 142
Antigüedad: 13 años, 9 meses
Puntos: 0
Podría ser cosa de los codecs. Podrías probar a verlo también con el VLC Lan o Video Lan creo que es su otro nombre, que es un programa que parece ser que no necesita los codecs para reproducir los vídeos. Si con ese también se te ve bien podria ser cosa definitivamente de los codecs. Hay unos filtros muy buenos para el tema de codecs que incluye xvid, divx, mpg,.. lo puedes encontrar por www.divxhouse.com y se llaman ffdshow (te permiten también regular el brillo, color y demás del Overlay)
__________________
No Ðejes Para Mañana Monte Que Puedas Escalar Hoy
Cartagena
El Historias
  #3 (permalink)  
Antiguo 16/08/2004, 09:29
 
Fecha de Ingreso: mayo-2004
Mensajes: 183
Antigüedad: 13 años, 6 meses
Puntos: 0
Hola, gracias por contestar, hare lo que me dices.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:36.