Foros del Web » Soporte técnico » Audio y vídeo »

problemas con el video

Estas en el tema de problemas con el video en el foro de Audio y vídeo en Foros del Web. mi pc es un celeron 2.13ghz 240 ram 16 mb de video compartido, cunado veo un video o juego la imagen se queda pegada unos ...
  #1 (permalink)  
Antiguo 11/08/2006, 10:35
 
Fecha de Ingreso: febrero-2005
Mensajes: 25
Antigüedad: 12 años, 10 meses
Puntos: 0
problemas con el video

mi pc es un celeron 2.13ghz 240 ram 16 mb de video compartido, cunado veo un video o juego la imagen se queda pegada unos dos sedundos y asi sucesivamente no no se ve normal, tiene windows xp servipack dos y lo mas que cuando se prende por primera vez en el dia funciona normal. pero lo apago y empieza el drama, bueno, esperando sus respuestas antemano muchas gracias

[email protected]
  #2 (permalink)  
Antiguo 11/08/2006, 15:30
Avatar de Trickh26  
Fecha de Ingreso: mayo-2006
Mensajes: 98
Antigüedad: 11 años, 7 meses
Puntos: 0
Tendrías que las especificaciones minimas que te piden los juego. Los videos dependiendo en que formato esten pueden consumir cierta cantidad de recurosos del sistema
  #3 (permalink)  
Antiguo 12/08/2006, 00:43
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 10 meses
Puntos: 150
Sucede muy a menudo cuando tienes video compartido, recomiendo una tarjeta independiente, no son caras
  #4 (permalink)  
Antiguo 12/08/2006, 16:54
 
Fecha de Ingreso: febrero-2005
Mensajes: 25
Antigüedad: 12 años, 10 meses
Puntos: 0
Cita:
Iniciado por RobiBaggio Ver Mensaje
Sucede muy a menudo cuando tienes video compartido, recomiendo una tarjeta independiente, no son caras
que buena tu respuesta!!!!!!!!!!!!!!!!!!!!!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:00.