Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con videos

Estas en el tema de Problemas con videos en el foro de Audio y vídeo en Foros del Web. hola, si alguien me puede ayudar, el tema es que no puedo ver algunos videos, tengo winme, le instale los codec pero.... nada el error ...
  #1 (permalink)  
Antiguo 20/12/2003, 11:43
 
Fecha de Ingreso: noviembre-2003
Mensajes: 54
Antigüedad: 14 años, 1 mes
Puntos: 0
Problemas con videos

hola, si alguien me puede ayudar, el tema es que no puedo ver algunos videos, tengo winme, le instale los codec pero.... nada el error que se reporta es referido a un archivo Xvid.....
  #2 (permalink)  
Antiguo 20/12/2003, 12:04
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Hola
Danos los datos de video y audio que te marca el GSpot: http://codecs.mundodivx.org
Asimismo deberas instalarte los codec para que funcione, en este caso el codec XviD.
Chao
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 20/12/2003, 16:54
 
Fecha de Ingreso: noviembre-2003
Mensajes: 54
Antigüedad: 14 años, 1 mes
Puntos: 0
hola ferny, un millon de gracias por tu informacion, logre instalar el XviD, esta funcionando perfectamente.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:44.