Foros del Web » Soporte técnico » Audio y vídeo »

Problemas Con Winamp

Estas en el tema de Problemas Con Winamp en el foro de Audio y vídeo en Foros del Web. BUENAS.NO SE PQ A MI WINAMP A VECES EL VOLUMEN NO AKBA DWE FUNCIONAR BIEN Y SOLO SE OYE CUANDO LO PONGO AL MAXIMO.HE PRIBADO ...
  #1 (permalink)  
Antiguo 21/11/2003, 17:26
 
Fecha de Ingreso: noviembre-2003
Mensajes: 1
Antigüedad: 14 años
Puntos: 0
Problemas Con Winamp

BUENAS.NO SE PQ A MI WINAMP A VECES EL VOLUMEN NO AKBA DWE FUNCIONAR BIEN Y SOLO SE OYE CUANDO LO PONGO AL MAXIMO.HE PRIBADO A REINSTALAR... PRO NADA.ALGUIEN ME PUEDE AYUDAR????GRACIAS Y UN SALUDO.
  #2 (permalink)  
Antiguo 22/11/2003, 00:00
Avatar de Max13  
Fecha de Ingreso: octubre-2000
Ubicación: Mx
Mensajes: 1.229
Antigüedad: 17 años, 1 mes
Puntos: 0
Y eso es problema del Winamp? se me hace que es de los Drivers de Sonido, o simplemente abre los controles de volumen, si hay uno que diga WAV, ponlo al máximo y el volumén general a medias.
  #3 (permalink)  
Antiguo 22/11/2003, 00:03
Avatar de TheGhost  
Fecha de Ingreso: noviembre-2003
Ubicación: Peru
Mensajes: 348
Antigüedad: 14 años
Puntos: 0
primero no escribas en mayusculas, porque parece que estuvieses gritando y se ve mal.

ahora a tu problema...eso solo te pasa con el winamp??? fijate si con algun otro reproductor tienes el mismo problema
si es asi, pues revisa tu trajeta de audio o algun driver

fijate no solo el volumen del winamp, sino tambien en las opciones de audio, quizas tengas ahi el volumen bajo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas (incluyéndote)




La zona horaria es GMT -6. Ahora son las 00:06.