Foros del Web » Soporte técnico » Audio y vídeo »

Problemas con Windows Media

Estas en el tema de Problemas con Windows Media en el foro de Audio y vídeo en Foros del Web. Hola gente: escribo porque tengo un problema. baje un par de pelis, una era .mtk y la otra es avi en el titulo dice VO ...
  #1 (permalink)  
Antiguo 07/04/2006, 11:20
Avatar de pmuruaga  
Fecha de Ingreso: diciembre-2005
Mensajes: 127
Antigüedad: 12 años
Puntos: 0
Problemas con Windows Media

Hola gente: escribo porque tengo un problema. baje un par de pelis, una era .mtk y la otra es avi en el titulo dice VO COn subs en español. Ninguna de las dos las pude abrir, aparete el windows media cuando lo abro me da un error, y se cierra. Si alguien puede ayudarme. Muchas Gracias.
  #2 (permalink)  
Antiguo 07/04/2006, 11:44
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 10 meses
Puntos: 150
Pues... Bájate el GSpot para verificar qué codecs te esta pidiendo...

http://www.mundodivx.com/varios/codecs.php
  #3 (permalink)  
Antiguo 07/04/2006, 12:09
Avatar de josecmorales  
Fecha de Ingreso: noviembre-2003
Ubicación: Puerto Ordaz/ Venezuela
Mensajes: 1.161
Antigüedad: 14 años, 1 mes
Puntos: 4
Trata de conseguir el reproductor BSplayer, es muy bueno y es gratis!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:58.