Foros del Web » Soporte técnico » Audio y vídeo »

Problemas al exportar con Adobe Premiere

Estas en el tema de Problemas al exportar con Adobe Premiere en el foro de Audio y vídeo en Foros del Web. Wenas, Resulta que me he tirado horas para hacer un video de unos 5 mins con 15 trozos de vídeos que ocupan 100Mb cada uno ...
  #1 (permalink)  
Antiguo 19/12/2005, 07:55
 
Fecha de Ingreso: diciembre-2003
Mensajes: 92
Antigüedad: 14 años
Puntos: 0
Problemas al exportar con Adobe Premiere

Wenas,

Resulta que me he tirado horas para hacer un video de unos 5 mins con 15 trozos de vídeos que ocupan 100Mb cada uno más o menos, y al exportar no me deja comprimirlo con xvid. Es decir. Pulso exportar y elijo la opción xvid, lo configuro para que haga 1º la 1ª pasada y luego la 2ª, y cuando estoy listo le doy a aceptar, y se me abre un cuadro de diálogo donde pone los frames que va comprimiendo pero se para en el 1º. Tb se me abre una ventana donde supuestamente aparecen las barritas esas rojas y verdes al comprimir con xvid, pero nada... no se ve nada, y no se deja cerrar.

Por si necesitáis saber, no es problema del codec porque puedo recomprimir cualqier avi con el virtualdubmod, y me aparece la ventanita d3e las barras que comentaba perfectamente, pero cuando lo hago con el premiere se me atranca.

También puedo hacerlo con divx sin problemas, pero yo quiero xvid...

Espero quie alguien me pueda ayudar. Saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:29.