Foros del Web » Soporte técnico » Audio y vídeo »

problemas varios de edicion

Estas en el tema de problemas varios de edicion en el foro de Audio y vídeo en Foros del Web. Hola a todos, hago montajes de video con premiere 6.5 y para ello me he comprado el siguiente ordenador con los siguientes componentes: CPU INTEL ...
  #1 (permalink)  
Antiguo 19/01/2004, 15:29
 
Fecha de Ingreso: enero-2003
Mensajes: 182
Antigüedad: 14 años, 11 meses
Puntos: 0
problemas varios de edicion

Hola a todos, hago montajes de video con premiere 6.5 y para ello me he comprado el siguiente ordenador con los siguientes componentes:
CPU INTEL P4 3 GHZ 800 MHZ
REFRIG. P4 TITAN W6TB CU35/SC N
PLACA P4 ASUS P4S800
SVGA 64MB AOPEN GF4 MX440 DDR-
MEMORIA 512 MB DDR 400
DISCO 80 GB. UDMA 7200 ATA 100
MON. 17'' PHILIPS 107T TUBO PLA
DVD 16X TOSHIBA
REG. 52x32x52x LG BULK

. Es suficiente para editar verdad?es q con el premiere, al leer las transiciones no las lee seguidas, hace saltos, le cuesta.Tengo que activar algo?
. Cuando ya tengo el montaje, a la hora de exportarlo, lo exporto a avi a mpg a q formato es mejor para despues pasarlo a dvd o vhs?
. Que settings o q pasos tengo q seguir para tener la mejor calidad a la hora de exportar?
. cuando pongo fotografias, se ven algo pixeladas y algunas hacen un pequeño templeque, pq?

gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:42.