Foros del Web » Soporte técnico » Audio y vídeo »

Problemas de velocidad al capturar video

Estas en el tema de Problemas de velocidad al capturar video en el foro de Audio y vídeo en Foros del Web. Cuando hago una captura de video en el Pinnacle Studio 8, al reproducirla me aparece a mayor velocidad que el video original. Supongo que el ...
  #1 (permalink)  
Antiguo 18/11/2003, 12:08
Avatar de khaim  
Fecha de Ingreso: octubre-2003
Mensajes: 32
Antigüedad: 14 años, 1 mes
Puntos: 0
Problemas de velocidad al capturar video

Cuando hago una captura de video en el Pinnacle Studio 8, al reproducirla me aparece a mayor velocidad que el video original.

Supongo que el problema ha de ser del mismo Studio 8 porque al hacer la captura con el PCTV la velocidad de reproducción es normal.

¿Alguien puede decirme como configurar el Studio 8?

Gracias.
  #2 (permalink)  
Antiguo 20/11/2003, 11:33
Avatar de 123
123
 
Fecha de Ingreso: junio-2001
Mensajes: 141
Antigüedad: 16 años, 6 meses
Puntos: 0
Deberías intentar con el servicio técnico de Pinnacle, incluso tienes un número de teléfono donde contactar y puede que te lo resuelvan.

¿Has probado a reproducir el vídeo capturado, con cualquier programa que no sea el Studio? Para asegurarte de si está mal capturado, o si lo reproduce mal.
Podrías probar a desinstalar y reinstalar. No creo que sea problema de configuración, yo he usado el Studio 7 y no tiene gran complicación.

Otra opción es antes d grabar haz el test de velocidad de grabación en disco duro (en Studio) para comprobar si llega al mínimo imprescindible para la captura (creo q 4 u 8Mb/seg)
Si no llega libera el máximo d espacio posible y desfragmenta.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:56.