Foros del Web » Soporte técnico » Audio y vídeo »

El sonido esta bajo y se oye mono :(

Estas en el tema de El sonido esta bajo y se oye mono :( en el foro de Audio y vídeo en Foros del Web. Hola a todos. soy nuevo y necesito su ayuda. EN primer lugar les cuento k tengo la placa de sonido Realtek ALC850 @ nVIDIA nForce4 ...
  #1 (permalink)  
Antiguo 21/12/2006, 13:32
 
Fecha de Ingreso: diciembre-2006
Mensajes: 2
Antigüedad: 11 años
Puntos: 0
El sonido esta bajo y se oye mono :(

Hola a todos. soy nuevo y necesito su ayuda.

EN primer lugar les cuento k tengo la placa de sonido Realtek ALC850 @ nVIDIA nForce4 (CK8-04) Audio Codec Interface. Y ps hace unos dias instale el InterVideo WinDVD 7 y empeze a manosear la configuracion de sonido de ese programa. seleccionaba 2 altavoces, 4 altavoces, 6... aki una cap..

photo-host.***org/img/154795windvd7.jpg (sin los ***)

luego me fui al administrador de sonidos general k viene al instalar el driver. y empeze a mover tmb el numero de altavoces. aki una cap

photo-host.***org/img/621988soundeffect.jpg (sin los ***)

Cuando cambie el numero de altavoces, se dejo de oir la musica k andaba en el reproductor y se colgo la pc.

La reinicie, y al oir una song, el volumen se oia bastante bajo y en mono. cheke el ajuste de volumen y esta al maximo, asi k eso no es.

Desinstale el driver, y lo volvi a instalar pero no funciono, creo k ni se desinstala pork la configuracion sigue igual k antes de desinstalarlo (el ekualizador y eso)

Yo creo k pudo haber pasado un cruxe ya k en el win dvd seleccione una cierta cantidad de bocinas, mientras k en el administrador general le di otra.

Espero me ayuden porfavor. pork ni kon restaurar sistema me va. :(

PD: FELIZ NAVIDAD!
  #2 (permalink)  
Antiguo 21/12/2006, 22:15
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Re: El sonido esta bajo y se oye mono :(

Bienvenido al foro

También desinstalaste el WinDVD, restauraste el sistema, reinstalaste los drivers... y todo el sonido sigue igual??? veeeerde... Prueba (esto se hacía en el W98 por lo que no creo que aplique, pero igual funciona) desinstalando el driver, retira la placa de sonido, enciende la compu y apágala, instala la placa y enciende nuevamente, prueba así... También instalando nuevamente el WinDVD y moviéndole las configuraciones nuevamente... Si no queda con eso, igual y te cargaste la placa de sonido... deberías de probar con otra y ver si funciona...

  #3 (permalink)  
Antiguo 22/12/2006, 10:15
 
Fecha de Ingreso: diciembre-2006
Mensajes: 2
Antigüedad: 11 años
Puntos: 0
Re: El sonido esta bajo y se oye mono :(

si desinstale el win dvd... una pregunta y si se malogro la placa de sonido. tengo k comprar otra?
  #4 (permalink)  
Antiguo 23/12/2006, 04:07
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Re: El sonido esta bajo y se oye mono :(

Pues... sí, no??? o reparala???
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:47.