Foros del Web » Soporte técnico » Audio y vídeo »

Sony Vegas 8.0a

Estas en el tema de Sony Vegas 8.0a en el foro de Audio y vídeo en Foros del Web. buenos dias muchachos tengo un problema con el sony vegas 8.0a les pongo una screen del problema para q vean lo q sucede para ver ...
  #1 (permalink)  
Antiguo 26/05/2008, 13:18
 
Fecha de Ingreso: mayo-2008
Mensajes: 1
Antigüedad: 9 años, 6 meses
Puntos: 0
Sony Vegas 8.0a

buenos dias muchachos tengo un problema con el sony vegas 8.0a

les pongo una screen del problema para q vean lo q sucede


para ver vien la IMG (click derecho; ver imagen y la amplian)

esto pasa cuando pongo Play en la barra de abajo o cuando intento deslizar el deslizador del video


bueno el q me sepa resolver el problema se lo agradeceria muchisimo

posteen aca o me agregan al msn
[email protected]

voy a estar conectado

Última edición por fafa_182; 26/05/2008 a las 13:23 Razón: Por mail no.
  #2 (permalink)  
Antiguo 26/05/2008, 21:53
Colaborador
 
Fecha de Ingreso: agosto-2004
Mensajes: 1.611
Antigüedad: 13 años, 3 meses
Puntos: 47
Respuesta: Sony Vegas 8.0a

Me parece que las propiedades del proyecto no coinciden con las del video cargado y con el formato de salida que deseas...
Nunca he visto ese error...
Revisa las propiedades del proyecto...
¿Cargaste un video en HD?

Saludos...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:48.