Foros del Web » Soporte técnico » Audio y vídeo »

Se ven mal los videos en mi usuario

Estas en el tema de Se ven mal los videos en mi usuario en el foro de Audio y vídeo en Foros del Web. Tengo un problemilla, en mi usuario los videos se ven mal como si no tuviera color (no en blanco y negro ) pero en los ...
  #1 (permalink)  
Antiguo 09/07/2005, 18:46
 
Fecha de Ingreso: enero-2005
Mensajes: 119
Antigüedad: 12 años, 11 meses
Puntos: 0
Se ven mal los videos en mi usuario

Tengo un problemilla, en mi usuario los videos se ven mal como si no tuviera color (no en blanco y negro ) pero en los demas usuarios se ven normal.
¿Por que pasa esto?
  #2 (permalink)  
Antiguo 11/07/2005, 11:10
 
Fecha de Ingreso: octubre-2000
Mensajes: 1.692
Antigüedad: 17 años, 1 mes
Puntos: 19
Puede ser que tengas alguna configuración de la placa de video para tu usuario. Por ejemplo, yo tengo una placa de video que te permite quitarle color a los videos. Por las dudas anda a propiedades de pantalla/configuración/avanzada y busca alguan opción referida a saturación o algo por el estilo.
__________________
PD: Con amor, fe, amor a Dios y amistad podemos hacer un mundo mejor!!!!
  #3 (permalink)  
Antiguo 18/07/2005, 14:45
 
Fecha de Ingreso: enero-2005
Mensajes: 119
Antigüedad: 12 años, 11 meses
Puntos: 0
no encuentro nada de saturiacion ni del color
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:56.