Foros del Web » Soporte técnico » Audio y vídeo »

video web editado en camptasia no reproduce

Estas en el tema de video web editado en camptasia no reproduce en el foro de Audio y vídeo en Foros del Web. Hola, muy buenas a todos, espero alguien me pueda ayudar. Utilicé camptasia studio 6 para editar un video y lo guardé como un video para ...
  #1 (permalink)  
Antiguo 22/01/2011, 05:21
dbh
 
Fecha de Ingreso: diciembre-2007
Mensajes: 92
Antigüedad: 10 años
Puntos: 4
Pregunta video web editado en camptasia no reproduce

Hola, muy buenas a todos, espero alguien me pueda ayudar.

Utilicé camptasia studio 6 para editar un video y lo guardé como un video para web, (esto lo hice en ordenador1) y me da como resultado 5 archivos

nombre.html
nombre.mp4
nombre_controller.sfw
ProductionInfo.xml
swfobjetc (archivo de secuencia de comandos de JScript)

la cosa aqui, es que todo el contenido de la web lo estoy haciendo en ordenador2 y cuando reproduzco el contenido en ordenador1 funciona perfecto, incluso hay un botón para pasar a pantalla completa que funciona perfecto, pero he pasado los archivos al ordenador2 y no se ve el video, lo pude visualizar 1 vez, y no funcionaba el boton para pasar a pantalla completa, en fin, que si alguien ha tenido el mismo problema o sabe como solucionar esta situación muchas gracias de antemano.

Etiquetas: edición-de-video-y-audio, video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:52.