Foros del Web » Diseño web » Edición de video y audio »

Los videos de youtube me andan lentos

Estas en el tema de Los videos de youtube me andan lentos en el foro de Edición de video y audio en Foros del Web. ¿Alguien sabe como hacer para que los videos de youtube.com funcionen bien ya que tengo un internet rapido y una buena computadora?....
  #1 (permalink)  
Antiguo 23/06/2007, 20:50
 
Fecha de Ingreso: junio-2007
Mensajes: 1
Antigüedad: 6 años, 9 meses
Puntos: 0
Los videos de youtube me andan lentos

¿Alguien sabe como hacer para que los videos de youtube.com funcionen bien ya que tengo un internet rapido y una buena computadora?.
  #2 (permalink)  
Antiguo 24/06/2007, 02:09
Avatar de JavierB
Moderata
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.055
Antigüedad: 12 años, 2 meses
Puntos: 764
Re: Los videos de youtube me andan lentos

Hola gabi215. Bienvenido al foro.

Para hacer preguntas es preferible utilizar el foro que mejor se adapte a tu duda, así podrán ayudarte más usuarios.

Muevo tu mensaje al foro de Multimedia desde Bienvenida a Foros del Web.

Saludos,
  #3 (permalink)  
Antiguo 24/06/2007, 10:33
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.563
Antigüedad: 9 años, 3 meses
Puntos: 150
Re: Los videos de youtube me andan lentos

Gracias Jav..

gabi215, te conectas por medio de un router?, utilizas programas P2P?, siempre ha sucedido?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:00.
SEO by vBSEO 3.3.2