Foros del Web » Soporte técnico » Audio y vídeo »

WinAMP 5.1, 5,000 rolas con calidad 128, y de pronto fallan

Estas en el tema de WinAMP 5.1, 5,000 rolas con calidad 128, y de pronto fallan en el foro de Audio y vídeo en Foros del Web. Para empezar... gracias por leer... Tengo un problema con las 5,000 rolas que tengo en mi máquina, y es que de un día para otro, ...
  #1 (permalink)  
Antiguo 20/06/2004, 14:19
Avatar de jesusbet
(Desactivado)
 
Fecha de Ingreso: mayo-2004
Ubicación: Monterrey, MX
Mensajes: 2.667
Antigüedad: 13 años, 7 meses
Puntos: 2
WinAMP 5.1, 5,000 rolas con calidad 128, y de pronto fallan

Para empezar... gracias por leer...

Tengo un problema con las 5,000 rolas que tengo en mi máquina, y es que de un día para otro, las rolas fallan, no he intentado con otro reproductor (además de WinAMP), pero no creo que se deba a eso...

Para empezar, las rolas no parecen ser de CD's, luego algunas empiezan a tocar de atras pa delante (no se rian), y para terminar, otras, al terminar se repite el último 'pedacito' de canción.

No puede ser la tarjeta de sonigo porque es una nueva, digo, es chafireta pero normal, no creo que se deba a mis bocinitas, porque se oye bien con los sonidos de Windows, no puede ser el cable/extensión porque aunque lo quite y deje las bocinitas o los audifonos, se oye mal...

Yo creo que es un virus o algo así, pero resulta que he pasado el Norton 2004, lo actualicé y nada, también pasé el McAfee VS y nada, tambien hice un chequeo on-line de panda, pero nada...

¿Que puede ser?

Saludos

CREO QUE ESTO IBA A AYUDA GENERAL... PERO AGRADEZCO A FERNY POR MOVERLO, O A UNO DE LOS SUPERMODERADORES (como dijo carlos)...

Última edición por jesusbet; 20/06/2004 a las 14:21
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:03.