Foros del Web » Soporte técnico » Audio y vídeo »

WMP no me abre archivo wmv

Estas en el tema de WMP no me abre archivo wmv en el foro de Audio y vídeo en Foros del Web. Hola tengo un archivo en wmv que al reproducirlo con WMP 9 da como resultado un audio correcto pero rayas horizontales de colores en el ...
  #1 (permalink)  
Antiguo 13/06/2008, 07:10
 
Fecha de Ingreso: septiembre-2005
Mensajes: 30
Antigüedad: 12 años, 3 meses
Puntos: 0
Pregunta WMP no me abre archivo wmv

Hola

tengo un archivo en wmv que al reproducirlo con WMP 9 da como resultado un audio correcto pero rayas horizontales de colores en el video sin que pueda reconocer nada de la imagen.

Si intento abril el archivo con Windows Movie Maker también me da error, "no se ha indizado el archivo ruta:X y no se puede abrir".

Gracias de antemano,

Roge

Uso Windoxs Vp prp
  #2 (permalink)  
Antiguo 13/06/2008, 13:25
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Respuesta: WMP no me abre archivo wmv

PArece que esta mal tu archivo de video... O cómo sabes que sí se ve bien??
  #3 (permalink)  
Antiguo 14/06/2008, 09:42
 
Fecha de Ingreso: septiembre-2005
Mensajes: 30
Antigüedad: 12 años, 3 meses
Puntos: 0
Respuesta: WMP no me abre archivo wmv

He actualizado WMP 11 y ya puedo ver y oir bien el fichero.

Gracias

Roge
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:18.