Foros del Web » Soporte técnico » Audio y vídeo »

ya subi el audio pero porque no me carga?

Estas en el tema de ya subi el audio pero porque no me carga? en el foro de Audio y vídeo en Foros del Web. Bueno ya subi el audio en vivo, lopueden visitar aqui: http://www.ecosdelcombeima.com/ecos.php pero porque carajo en algunos computadores se cierra y no se carga el audio ...
  #1 (permalink)  
Antiguo 27/10/2004, 18:19
 
Fecha de Ingreso: octubre-2004
Ubicación: Ibague
Mensajes: 348
Antigüedad: 13 años, 2 meses
Puntos: 2
ya subi el audio pero porque no me carga?

Bueno ya subi el audio en vivo, lopueden visitar aqui: http://www.ecosdelcombeima.com/ecos.php pero porque carajo en algunos computadores se cierra y no se carga el audio y en otros si. apunto con la misma conexion, les pasa a algunos de ustedes lo mismo (los que me ayuden y visiten el audio). Gracias
  #2 (permalink)  
Antiguo 28/10/2004, 09:36
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Yo lo he podido oir sin problemas, uso el navegador Mozilla Firefox
Saludos
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 28/10/2004, 09:54
 
Fecha de Ingreso: octubre-2004
Ubicación: Ibague
Mensajes: 348
Antigüedad: 13 años, 2 meses
Puntos: 2
Gracias por tu respuesta, he probado en los cibercafes de la ciudad y parece ser en solo algunos computadores o conexiones no se la verdad, alguien ha tenido ese tipo de problemas transmitiendo audio en vivo? muchas gracias a los que me han colaborado de verdad se los agradezco, hasta pronto.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:42.