Foros del Web » Creando para Internet » HTML »

Asunto: Formulario --- Problema: No funciona en Netscape

Estas en el tema de Asunto: Formulario --- Problema: No funciona en Netscape en el foro de HTML en Foros del Web. A ver si alguien me puede echar una mano.... hice un Formulario en html, normal como todos con un boton de enviar, y la info ...
  #1 (permalink)  
Antiguo 12/07/2005, 16:11
 
Fecha de Ingreso: agosto-2004
Mensajes: 81
Antigüedad: 13 años, 4 meses
Puntos: 0
Exclamación Asunto: Formulario --- Problema: No funciona en Netscape

A ver si alguien me puede echar una mano....
hice un Formulario en html, normal como todos con un boton de enviar, y la info del formulario, tiene que pasar primero por outlook par luego ser enviado... pero mi cliente dice que no le funciona silo hace desde Netscape... es defcir, no ve la informacion que deberia enviar...
Sabeis que podria ser???
os agradezco la ayuda
  #2 (permalink)  
Antiguo 12/07/2005, 18:47
Avatar de monoswim
$moderador{'Esteban'}
 
Fecha de Ingreso: febrero-2002
Ubicación: Buenos Aires - Argentina
Mensajes: 8.762
Antigüedad: 15 años, 10 meses
Puntos: 90
es que estás usando mailto, el mailto usa el cliente de correo que tengas predeterminado, pero hay gente que usa correos de yahoo o gmail y no tiene ninguna cuente instalada

Lo mejor es usar un script que se ejecute en el servidor como el FormMail, fijate si tu servidor soporta PRTL, PHP o ASP...

Saludos
__________________
Esteban Quintana
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:04.