Foros del Web » Creando para Internet » HTML »

Ayuda con la insercion de un codigo

Estas en el tema de Ayuda con la insercion de un codigo en el foro de HTML en Foros del Web. HOlas! vereis tengo un blog-> aquí Resulta que hace unos dias le meti un tag board para que la gente me dejara opiniones y tal, ...
  #1 (permalink)  
Antiguo 06/11/2004, 08:22
 
Fecha de Ingreso: junio-2004
Mensajes: 13
Antigüedad: 13 años, 6 meses
Puntos: 0
Ayuda con la insercion de un codigo

HOlas! vereis tengo un blog-> aquí
Resulta que hace unos dias le meti un tag board para que la gente me dejara opiniones y tal, hasta aqui toco normal me costo un poco insertar el codigo pero me kedo bien y podia escribir mensajes tranquilamente, pero hoy he escrito un mensaje y resulta que ha pasado lo que se ve, que el tag board y la info del blog se kedan abajo, Si quereis os puedo poner toooodo el codigo del blog, pero he pensado que primero os pongo el codigo de la zona que me imagino que esta maldita :D, ya me direis si necesitais el resto o no, xQ no se que le pasa

Cita:
Tablón de mensajes :)
<br>
<SCRIPT LANGUAGE="Javascript" TYPE="text/javascript" SRC="http://www.tag-board.com/tagboard.js?boardname=rbf0069"></SCRIPT>


<tr>
<td width="200" height="200" valign=top>
<iframe src="http://www.tag-board.com/my.tag?name=rbf0069" name="tag" width="200" height="200"
marginwidth="0" marginheight="0"></iframe>
<script>netscape_support();</script>
</td>
</tr>
<tr>
<td>
<a href="http://www.tag-board.com/" target="_new" class="Estilo1">Powered by <br>
TagBoard Message Board</a>
</td>
</tr>
<tr>
<td>
<form action="http://www.tag-board.com/add.tag" method="post" name="tagform" target="tag">
<input type="hidden" name="name" value="rbf0069">
<span class="Estilo2">Nombre o Nick</span> <br>
<input name="tagname" maxlength="20"><br>
<span class="Estilo2">URL or Email</span><br>
<input name="tagurl" maxlength="100"><br>
<strong>Mensaje</strong> (<a href="http://www.tag-board.com/smilies/smilies.htm" onClick="return pop_up_smilies();" target="_blank">smilies</a>)
<br>
<textarea cols="23" rows="3" name="message" wrap></textarea>
<br>
<input class=button type="submit" value="ENVIAR" onclick="return Clear_Last_Message_on_Submit();">
</form>
<script>rememberme()</SCRIPT>


</div></div>
<!-- End #sidebar -->


</div>
<!-- End #content -->



<!-- Begin #footer -->
  #2 (permalink)  
Antiguo 06/11/2004, 08:27
 
Fecha de Ingreso: junio-2004
Mensajes: 13
Antigüedad: 13 años, 6 meses
Puntos: 0
¬¬ Ya lo he solucionado, creo que el fallo estaba en que puse un texto y "teoricamente" se cerraron unas etiquetas pero no se cerraron y me petaron todas las tablas etc no se xq oO. En fin asias!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:30.