Foros del Web » Creando para Internet » HTML »

Ayudame porfavor: Problema con <Iframe>

Estas en el tema de Ayudame porfavor: Problema con <Iframe> en el foro de HTML en Foros del Web. Hola amigos. Vuelvo con algún problema con mi sistema de postales. Resulta que tengo un código para que mis futuros afiliados puedan integrar mi sistema ...
  #1 (permalink)  
Antiguo 19/06/2005, 11:53
Avatar de leopardix
(Desactivado)
 
Fecha de Ingreso: diciembre-2003
Mensajes: 91
Antigüedad: 14 años
Puntos: 0
Ayudame porfavor: Problema con <Iframe>

Hola amigos. Vuelvo con algún problema con mi sistema de postales.
Resulta que tengo un código para que mis futuros afiliados puedan integrar mi sistema de postales en su sitio web y multiplicar sus visitas (cosa que a nadie le molesta) pero tengo un serio problema, el iframe se superpone al contenido de la página web.
He revisado el código y parece correcto. He consultado en el foro de ASP pero nadie sabe y me han remitido al foro de html.

El error se puede ver en la suguiente dirección
http://www.sistemadepostales.com/ejemplo.asp

El cófido del iframe que utilizo es
<iframe name="postales" src="http://www.sistemadepostales.com/afiliados/default.asp?afiliado=http://www.tuweb.com" width="500" height="500" scrolling="no" border="0" frameborder="0" AllowTransparency></iframe>
  #2 (permalink)  
Antiguo 20/06/2005, 00:59
 
Fecha de Ingreso: junio-2003
Ubicación: Valencia
Mensajes: 334
Antigüedad: 14 años, 5 meses
Puntos: 0
y si metes el iframe en una tabla y lo manadas al final?
__________________
http://reunga.com
Desarrollo de aplicaciones informáticas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:14.