Foros del Web » Diseño web » HTML »

como poner un icono o el logo de mi web en la barra de titulo, al lado?

Estas en el tema de como poner un icono o el logo de mi web en la barra de titulo, al lado? en el foro de HTML en Foros del Web. Buenas. Tengo esta duda por si me pueden ayudar. Llevo ya rato buscandola en los FAQ y aun no la he podido encontrar.... aunke la ...
  #1 (permalink)  
Antiguo 28/05/2005, 16:50
 
Fecha de Ingreso: enero-2005
Ubicación: PutisLandia
Mensajes: 323
Antigüedad: 9 años, 9 meses
Puntos: 0
Pregunta como poner un icono o el logo de mi web en la barra de titulo, al lado?

Buenas. Tengo esta duda por si me pueden ayudar. Llevo ya rato buscandola en los FAQ y aun no la he podido encontrar.... aunke la seguire buscando a ver.. de todos modos si lo saben les agradeceria su respuestas.

Como pongo un icono o loguito al lado de la barra de titulo?? como por ejemplo el ke tiene foros del web, y muchisimas paginas mas..??

GRAX
  #2 (permalink)  
Antiguo 28/05/2005, 16:56
 
Fecha de Ingreso: enero-2005
Ubicación: PutisLandia
Mensajes: 323
Antigüedad: 9 años, 9 meses
Puntos: 0
Ya lo encontre!!! solo ke no lo he probado.

Que pena!! je!!

Pueden borrar este post si kieren moderadores!! estaban en el FAQ 7.. issh!
  #3 (permalink)  
Antiguo 28/05/2005, 17:45
 
Fecha de Ingreso: enero-2005
Ubicación: PutisLandia
Mensajes: 323
Antigüedad: 9 años, 9 meses
Puntos: 0
encontre que se hace con este codigo entre los <heads>

<link rel="shortcut icon" href="nombre.ico">

"Si es verdad??? a mi no me funciono.... y grabe el icono a 16x16 pix, que era otra referencia"

Alguien me puede ayudar?
  #4 (permalink)  
Antiguo 29/05/2005, 04:51
Avatar de luisch125  
Fecha de Ingreso: mayo-2005
Ubicación: Elche, Alicante
Mensajes: 632
Antigüedad: 9 años, 5 meses
Puntos: 3
Nunca lo he probado, pero supongo que en href debes incluir la ruta completa del logo. Si lo has subido al servidor, indica donde esta situada...
  #5 (permalink)  
Antiguo 29/05/2005, 15:20
 
Fecha de Ingreso: enero-2005
Ubicación: PutisLandia
Mensajes: 323
Antigüedad: 9 años, 9 meses
Puntos: 0
ya me funciono!! y el favicon tambien...
lastima ke no funcione en IExplorer.... ejjj ese #$#$# iexplorer,,.. lo deberian sacar del mercado!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas (incluyéndote)




La zona horaria es GMT -6. Ahora son las 20:57.
SEO by vBSEO 3.3.2